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BAB IV 

HASIL DAN PEMBAHASAN 

 

   Dalam pelaksanaan Proyek Akhir yang berlangsung dalam kurun waktu 3 

(tiga) bulan, Penulis mendapatkan tugas untuk membantu menyelesaikan 

pekerjaan di bagian kesekretariatan yang sebagaian besar merupakan  upaya 

membuatkan sarana pencitraan perusahaan dengan cara mendesain stationery 

perusahaan seperti kartu nama, kartu ucapan selamat, business order form, 

kalender dan lain-lain. Serta melakukan pengarsipan manual dengan menggunakan 

sistem menurut tanggal (chronological filing) 

   Metodologi yang digunakan dalam menyelesaikan Laporan Proyek Akhir 

adalah sebagai berikut: 

1.  Studi Observasi 

 Melakukan pengamatan terhadap proses kerja yang berlangsung di 

 PT. DIAFSA SARANA MAKMUR SURABAYA. 

2.  Wawancara 

 Mencari informasi lebih lanjut kepada Direktur maupun staff yang ada 

di perusahaan. 

3.  Studi Literatur 

 Penulis mencari dan membaca dari literatur dan buku-buku yang dapat 

menunjang tugas Proyek Akhir di bagian Kesekretariatan PT. DIAFSA SARANA 

MAKMUR Surabaya. 
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4.  Pembuatan Laporan 

  Setelah melakukan Proyek Akhir selama 3 (tiga) bulan di bagian 

Kesekretariatan, penulis harus menyusun laporan Proyek Akhir.  

5. Mendesain Stationery perusahaan 

   Mendesain Stationery perusahaan melalui Microsoft Publisher 2007 

dalam rangka membuatkan sarana pencitraan bagi PT. DIAFSA SARANA 

MAKMUR Surabaya dengan memasukan data identitas perusahaan dan 

mendesain sehingga menghasilkan kreasi-kreasi desain yang menawan sekelas 

percetakan. Selain itu Penulis juga merapikan surat masuk dan surat keluar 

dengan menggunakan sistem pengarsipan menurut tanggal (chronological filling) 

 

   Penulis melaksanakan Proyek Akhir pada: 

Hari   : Senin s.d. Jumat 

Tanggal  : 01 April s.d. 01 juli 2011 

   Dalam kurun waktu tersebut penulis harus dapat memenuhi syarat 

mengikuti Proyek Akhir minimal 1 (satu) bulan dan maksimal 3 (tiga) bulan 

dengan mengisi form absensi atau kehadiran yang di ketahui oleh Direktur 

perusahaan yang dapat dilihat di lampiran. 
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   Pada pembahasan masalah pertama, akan dibahas mengenai proses 

mendesain stationery perusahaan. Proses pertama adalah mengetahui identitas 

perusahaan, kemudian proses kedua mendesain dengan menggunakan aplikasi 

Microsoft Publisher 2007. Pada pembahasan kedua, akan di bahas mengenai 

pengarsipan secara manual di PT.DIAFSA SARANA MAKMUR Surabaya.  

 

4.1 Membuat Sarana Pencitraan Perusahaan 

  Terdapat berbagai cara untuk membuatkan saran pencintraan bagi 

perusahaan. Beberapa hal yang dapat dilakukan adalah dengan memberikan 

pencitraan melaluai stationery yang digunakan oleh perusahaan,  melaluai desain 

kartu nama,  kalender, kartu ucapan selamat, amplop, business form. 

 

4.1.1 Mendesain Kartu Nama ( bussiness card) Perusahaan  

   Kartu nama dapat dijadikan sebagai media promosi secara tidak langsung 

ketika melakukan perkenalan dan pembicaraan dengan relasi bisnis. Oleh sebab 

itu, kartu nama juga merupakan komponen penting dalam stationery sebuah 

perusahaan. Berikut langkah-langkah mendesain kartu nama (bussiness card) 

dengan menggunakan aplikasi Microsoft Publisher 2007: 

1. Siapkan lembar kerja baru dengan memilih menu File > New 
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Gambar 4.1 Tampilan File New pada Ms Office Publisher 2007 

 

2. Pilih opsi Bussiness Cards dari sidebar  Publication Types dan pilih ukuran 

       kartu nama sesuai ukuran anda. 
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Gambar 4.2 Memilih opsi berbagai macam desain template pada Microsoft  

Publisher 2007 

3. Setelah lembar kerja siap, klik ikon item from Content Library dari panel 

objects 
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Gambar 4.3 Tampilan ikon item from Content Library 

4. Selanjutnya, klik ganda objek logo dalam kotak Content Library 

5. Atur ukuran dan posisi objek tersebut pada lembar kerja sehingga tampak  

      seperti ilustrasi berikut  

 

 

 

 

 

Gambar 4.4 Mengatur ukuran dan posisi logo pada lembar kerja 

6. Menambahkan gambar yang sesuai dengan bidang usaha perusahaan, 

      klik  insert > picture > clip art > organize clips> office collection >industry            

      klik gambar construction 
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Gambar 4.5 Tampilan opsi Clip Art 

 

 

Gambar 4.6 Tampilan opsi Organize clips 
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Gambar 4.7 Tampilan opsi Office Collections 

7. Menambahkan warna dengan cara klik kanan pada template pilih Format    

   AutoShape > klik color and lines >klik fill dan memilih warna yang sesuai   

 

 
Gambar 4.8 Tampilan opsi Format  Autoshape 
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Gambar 4.9 Tampilan opsi Color and lines 

 

 
 

Gambar 4.10 Tampilan opsi Fill dan memilih warna yang sesuai 

7.  Menambahkan identitas perusahaan ke dalam desain template kartu nama 

yang sudah di desain. Hasil akhir desain kartu nama akan tampak seperti  

pada gambar di bawah ini. 
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Gambar 4.11 Tampilan Akhir Desain Kartu Nama 

 

4.1.2     Mendesain Kalender Perusahaan 

     Membuat desain kalender sendiri bukanlah hal yang susah untuk di 

lakukan jika menggunakan Microsoft Office Publisher 2007 karena telah tersedia 

banyak pilihan template yang dapat di pilih untuk kreasi kalender. Membuat 

kalender hanya semudah klik dan drag saja. Berikut langkah-langkah mendesain 

kalender dengan menggunakan aplikasi Microsoft Publisher 2007: 

1. Pada jendela Microsoft Office Publisher 2007, pilihlah opsi Calendars di sisi    

kiri. Kemudian, pilihlah opsi Full Page karena kita akan membuat              

kalender dengan ukuran satu halaman  penuh, lalu klik salah satu template 

kalender yang tersedia.    
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Gambar 4.12 Memilih salah satu template kalender 

2. Di bagian Customize, pilihlah  komposisi warna kalender yang anda inginkan 

    pada kotak kombo Color Scheme. 
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Gambar 4.13 Tampilan opsi Customize Color Scheme 

3. Selanjutnya, pada bagian Options, pilihlah posisi kertas pada kotak kombo 

    page  Size, lalu pilihlah opsi One Months per Page pada bagianTimeframe 

   karena kita akan membuat kalender satu bulan saja dalam setiap lembar kertas 
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                           Gambar 4.14 Pengaturan pada bagian Customize dan Options 

4.  Jika sudah, klik tombol Set Calendar Dates 
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Gambar 4.15 Tampilan opsi  Set Calendar Dates 

 

5.   Pada kotak dialog Set Calendar Dates, pilih opsi bulan yang hendak anda 

      buat kalendernya. Pilihlah bulan awal dan bulan akhir masing masing pada 

      kotak kombo Start Date dan End Date. Kali ini, kita hendak membuat  

 empat kalender yang di mulai dari bulan Januari 2011 hingga April 2011. 
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Gambar 4.16 Tampilan Pengaturan Set Calendars Dates 

6.   Sesudah itu, klik tombol OK sehingga Anda akan masuk ke tampilan awal  

 jendela desain kalender. 
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Gambar 4.17 Tampilan awal desain kalender 

7. Untuk mengubah jenis font dan ukuran font pada halaman kalender, seleksilah   

    font yang hendak diubah klik kanan > change text  > font 

Gambar 4.18 Mengubah Jenis Font dan Ukuran Font 

8. Kemudian, pada text  yang berisi tentang data perusahaan maka ketiklah data  

    perusahaan anda  
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Gambar 4.19 Hasil Akhir Desain Tampilan Kalender 

4.1.3  Mendesain Amplop 

   Microsoft Office Publisher 2007 menyediakan fasilitas untuk mendesain 

amplop, di mana apabila kita mengirimkan pasti surat di masukkan ke dalam 

amplop dengan menampilkan identitas pengirimnya baik perorangan maupun 

suatu instansi ataupun perusahaan. Ikuti langkah berikut untuk mendesain amplop: 
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1.Buka lembar kerja baru dengan memilih menu File > New 

 

Gambar 4.20 Tampilan File New pada Ms Office Publisher 2007 

2.Pilih opsi Envelopes pada sidebar Publication Types  dan pilih ukuran 

   amplop yang ingin digunakan 
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Gambar  4.21 Memilih Bentuk Amplop dan Ukurannya 

3.  Akhiri dengan menekan tombol Create 
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Gambar 4.22 Tampilan opsi Create 

 

4.  Sebuah lembar kerja akan ditampilkan berdasarkan ukuran amplop yang  

     dipilih.  
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Gambar 4.23 Tampilan Lembar Kerja Untuk Mendesain Amplop 

 

5.   Pilih menu insert> Text box  > word art  untuk mendesain tulisan 

     identitas perusahaan. 
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Gambar 4.24 Tampilan Opsi Text Box 

 
Gambar 4.25 Tampilan Opsi  Insert WordArt 

 

 



48 

 

 

 

Gambar 4.26  Tampilan Opsi WordArt 

Gambar 4.27 Tampilan Hasil Mendesain Kop Amplop dengan WordArt 

6. Buat kotak teks di kanan bawah lembar kerja, lalu ketikkan teks seperti pada      

    contoh di bawah ini 
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Gambar 4.28 Menuliskan teks kepada orang/perusahaan yang dituju 

7. Klik kanan pada text box yang di buatdi bawah kanan lembar kerja untuk   

membuka kotak dialog Format Text Box, dalam kotak dialog Format TextBox, 

klik kotak kombo Color di bagian Fill dan pilihlah opsi Fill Effects 

   

Gambar 4.29 Tampilan Opsi  Format Text Box 
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Gambar 4.30 Tampilan Opsi Kotak Dialog Format Text Box 

8. Atur kombinasi warna, setelah selesai klik tombol OK. 

Gambar 4.31 Pengaturan Kombinasi Warna Pada Kotak Dialog Fill  Effects 
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9. Pada kotak dialog Format Text Box, klik tombol Border Art di bagian Line    

 dalam Tab Colors and Lines maka kotak dialog BorderArt akan muncul di 

 layar. Pilih jenis bingkai teks dalam kotak Available Borders, lalu klik Ok. 

 Untuk contoh ini Penulis  memilih Postage Stamp. 

 
Gambar 4.32 Tampilan Opsi BorderArt 
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Gambar 4.33 Tampilan Opsi Postage Stamp 

 

10. Terakhir, klik tombol  OK dan hasilnya akan tampak seperti pada gambar 

          di bawah ini 
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Gambar 4.34 Hasil Akhir Desain Amplop 

 

4.1.4  Mendesain Kartu Ucapan Selamat 

  Membuat kartu ucapan bukan pekerjaan yang sulit karena bisa menemukan 

beragam desain kartu ucapan dalam Microsoft Office Publisher 2007. Berikut 

akan disajikan langkah-langkah membuat kartu ucapan. Dalam pembahasan ini, 

Penulis mendesain kartu ucapan terima kasih atas kepercayaan perusahaan untuk 

mengerjakan proyek jembatan. Ikuti langkah-langkah berikut ini: 

1. Pilihlah opsi Greeting Cards pada bagian Publication Types. 
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Gambar 4.35 Memilih Opsi Greeting Cards 

 
2. Selanjutnya, turunkan scrollbar pada bagian Greeting Cards hingga    

 menemukan template kartu ucapan bisnis, lalu klik tombol Create 
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Gambar 4.36 Memilih Template Kartu Ucapan 

3.  Begitu dokumen baru dengan template yang dipilih terbuka, klik ikon  Insert   

 WordArt    pada toolbar Object  di sisi kiri jendela Microsoft  Pubisher 
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Gambar 4.37 Tampilan Opsi Ikon WordArt 

 

 4. Muncul kotak dialog WordArt Gallery Pilihlah bentuk WordArt yang di  

     inginkan, lalu tekan tombol OK. 

Gambar 4.38 Memilih WordArt 
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6. Ketikkan teks pada kotak dialog Edit WordArt Text, lalu pilihlah jenis font 

 untuk teks tersebut pada kotak kombo Font dengan terlebih dahulu memblok 

 huruf  yang akan diganti 

 

    Gambar 4.39 Mengetikkan Teks Pada Kotak Dialog 

Edit WordArt Text 

7. Kalau sudah, tekanlah tombol OK dan WordArt langsung ditampilkan kartu   

 ucapan anda. 

 

Gambar 4.40 Tampilan Wordart dalam Kartu Ucapan 
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8.  Pilih menu Insert > Text box  > untuk mengetikkan identitas perusahaan 

 selanjutnya klik kanan pada text box > Format Text Box > Color and Lines > 

 line, pilihlah warna garis text box yang diinginkanuntuk pemilihan effects 

 Texture Text Box 

 

Gambar 4.41 Tampilan Opsi Text Box 
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Gambar 4.42 Tampilan Opsi Format Text Box 
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Gambar 4.43 Tampilan Opsi Format Line Text Box 

9. Selanjutnya buka halaman bagian dalam kartu ucapan dengan mengklik angka 

 2 atau 3 di bagian bawah jendela Microsoft Publisher. 

 

 

 

 

 

 

 

 

 

Gambar 4.44 Mengklik Halaman Kedua atau Ketiga 
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10. Ketikkan teks visi di halaman kedua, misi, dan motto perusahaan di halaman 

ketiga dengan menggunakan Text Box, seperti terlihat pada gambar di bawah 

ini 

 

 

 
Gambar 4.45 Mengetikkan teks 

 

11. Lanjutkan dengan mengklik ikon Fill Color, lalu pilih opsi Fill Effects. 
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Gambar 4.46 Memilih Opsi Fill Effects dari Fill Color 

12. Aktifkan Tab Picture, kemudian tekan tombol Select Picture 
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. 

Gambar 4.47 Menekan Tombol Select Picture 

13. Teruskan dengan memilih fill image atau gambar pada kotak dialog 

 SelecPicture yang muncul 

 

 

 

 

 

 

 

 

 



64 

 

Gambar 4.48 Memilih File Gambar 

14. Kemudian,  klik tombol Insert 

15. Anda kembali dihadapkan pada kotak dialog Fill Effects, klik tombol OK 

Gambar 4.49 Tampilan Opsi Kotak Dialog Fill Effects 
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Gambar 4.50 Tampilan gambar dalam kartu ucapan 

16. Setelah itu, klik ikon Color pada toolbar WordArt dan pilih opsi Washout 

sehingga gambar tampak transparan. 
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Gambar 4.51 Memilih Opsi Washout 

17. Buka halaman terakhir kartu ucapan dengan mengklik nomor 4 di bagian     

     bawah jendela Microsoft Pubisher  

18. Sebagai penutup kartu ucapan, ketiklah ucapan salam dan nama pimpinan 

19. Jika jenis dan ukuran font kurang sesuai dengan harapan, ubahlah. 

20. Bagian akhir dari kartu ucapan terima kasih akan tampak seperti gambar  

      berikut 
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Gambar 4.52 Bagian atau Halaman Terakhir Kartu Ucapan 

4.1.5  Mendesain Form Order Pembelian Alat Tulis Kantor 

  Di dalam Microsoft Publisher kita bisa mendesain berbagai macam untuk   

keperluan kegiatan kantor seperti mendesain Form Order Pembelian Alat Tulis 

Kantor maupun alat-alat yang menunjang keselamatan pekerja proyek maupun 

sebagai media promosi perusahaan ke rekan bisnis seprti kartu nama, kalender, 

amplop dan lain-lain. Berikut langkah-langkah mendesain Form Order Pembelian 

Alat Tulis Kantor: 

1. Pilihlah opsi Business Form pada bagian Publication Types. 
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Gambar 4.53 Memilih Opsi Business Forms 

2. Selanjutnya turunkan scrollbar pada bagian Business Forms hingga   menemu- 

    kan template Purchase Order, lalu klik tombol Create 
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Gambar 4.54 Memilih Template Business Form 

3. Pilihlah opsi center paragraph untuk mengetikkan “bulan april 2011” 
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Gambar 4.55 Tampilan Opsi Center Paragraph 

4. Ketiklah alamat perusahaan pada text box primary business address dan      

 ketiklah nomer telephon dan email perusahaan seperti terlihat pada gambar di 

 bawah ini  

 

 

 

 

Gambar 4.56 Tampilan Text Box Primary Business Address 

 

 

 

Gambar 4.57 Tampilan Text Box Primary Business Address 

setelah diketikkan data perusahaan 
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 5. Pilih menu Insert > Text box  > untuk mengetikkan “ ALAT TULIS 

 KANTOR” ubahlah jenis font dan ukurannya sesuai dengan yang  diinginkan 

 terlihat seperti pada gambar  

 

Gambar 4.58 Tampilan text box “ ALAT TULIS KANTOR” 

 

6. Setelah itu klik/letakkan kursor pada text box “ alat tulis kantor”  klik kanan > 

 format text box >  fill > color, pilihlah warna sesuai dengan yang diinginkan, 

 terlihat seperti pada gambar  

 

 

 

 

 

 

 

 

 

 

 

 

Gambar 4.59 Tampilan Text setelah Di Desain Warna 

 



72 

 

7. Hapuslah table yang ada dan buat table sesuai dengan keperluan dengan cara     

klik table >insert> table > create table tentukan jumlah kolom dan baris sesuai 

dengan keperluan.  

 

 
 

 

Gambar 4.60 Tampilan Opsi Insert Table 

 

 
 

 

Gambar 4.61 Tampilan Opsi Creat Table 
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Gambar 4.62 Tampilan Hasil Table Purchase Order 

Alat Tulis Kantor Periode April 2011 

8.  Selanjutnya pilih menu Insert > Text box  > ketiklah “ Mengetahuai, Yoni    

 Tisawadi, Direktur”. 

9.  Begitu juga selanjutnya pilih menu Insert > Text box  > ketiklah “ Di buat,   

 Rollina Iskandar, Sekretaris. 

10. Selanjutnya pilih menu format > background  > selanjutnya turunkan 

 scrollbar pada bagian Apply Background  > pilih background swirls 

 

Gambar 4.63 Tampilan Opsi Background 
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Gambar 4.64 Tampilan Opsi Background Swirls 

10.  maka hasil akhir form purchase Order akan terlihat seperti pada gambar di  

 bawah ini 

 

 

Gambar 4.65 Hasil Akhir Desain Purchase Order 
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4.2  Pembahasan Pengarsipan Manual PT. DIAFSA SARANA MAKMUR 

    Surabaya. 

     PT.DIAFSA SARANA MAKMUR Surabaya adalah perusahaan yang 

berkembang sekitar lima tahun bergerak dibidang konstruksi. Dan di perusahaan 

tersebut belum memiliki tenaga kerja sekretaris sehingg pengarsipan di PT. 

DIAFSA SARANA MAKMUR Surabaya masih belum rapi. Penulis yang sebagai 

mahasiswa tenaga kerja praktek yang di tempatkan sebagai sekretaris melakukan 

pengarsipan secara manual dengan menggunakan sistem menurut tanggal 

(chronological filing). Alasan Penulis nenilih sistem tanggal untuk pengarsipan 

karena sistem pengarsipan tersebut cocok untuk perusahaan yang baru 

berkembang. Penulis mengarsipkannya dengan cara memisahkan terlebih dahulu 

surat masuk dan keluar, surat masuk di masukkan ke dalam clear holder berwarna 

biru dan surat keluar dimasukkan ke dalam clear holder berwarna kuning, setiap 

clear holder berwarna biru untuk surat masuk ditulisi “ tahun 2005, 2006, 2007, 

2008, 2009, 2010, 2011” begitu juga dengan clear holder berwarna kuning untuk 

surat keluar, setiap bagian dalam clear holder ditulisi berdasarkan urutan bulan, 

baru kemudian surat dimasukkan berdasarkan urutan tanggal, bulan dan tahun 

hanya dipisahkan berdasarkan surat masuk atau surat keluar saja. Untuk lebih 

jelasnya dapat dilihat pada diagram berikut: 
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Proses pertama pengarsipan surat masuk 

   

  

dipisahkan dipisahkan  

dipisahkan 

 

Surat masuk                        diurutkan             di urutkan                   di urutkan 

                                            menurut               menurut  menurut  

                                            tahun    bulan   tanggal   

  2006-2011          Januari-Desember         per bulan  

     

                                             

Proses kedua pengarsipan  

 

    didalam 

 

 

 

               di dalam 

                      clear holder       surat masuk surat masuk 

                      terdapat             Januari-Desember 01/01/2006 

                                                2006                               s/d 

                                                                                  31/12/2006 

                                                  

  

Gambar 4.67 Pengarsipan surat masuk menurut tanggal 
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Proses pertama pengarsipan surat keluar 

   

  

dipisahkan dipisahkan  

dipisahkan 

 

Surat keluar                        di urutkan            di urutkan di urutkan  

                                            menurut               menurut menurut 

                                            tahun    bulan   tanggal  

                                            2006-2011           Januari-Desember       per bulan 

 

 

Proses kedua pengarsipan  

 

    didalam 

 

 

 

               di dalam 

                      clear holder       surat masuk surat masuk 

                      terdapat             Januari-Desember 01/01/2006 

                                                2006                               s/d 

                                                                                  31/12/2006 

                                                  

  

Gambar 4.68 Pengarsipan surat keluar menurut tanggal 
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